Aufgabe

Inkompatibel mit WSC
Problem #7
Behoben in Version 1.0.5 / 2.0.5
davidn
WBB Arcade
Thom
Niedrig
Geschlossen
100%
  • Paket-Installation: Arcade Base


    Dieses Paket ist inkompatibel mit den folgenden, installierten Paketen:

    • „WoltLab Suite Core“ (com.woltlab.wcf)
  • Die WSC-Version ist fertig aber ist im Moment noch nicht im Store freigeschaltet.

    Wenn du mir im WoltLab-Forum eine Nachricht mit deiner Email schickst kann ich dir die Version für das WSC zukommen lassen.

  • :mad:
  • :)
  • :(
  • ;)
  • :P
  • ^^
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • ||
  • :/
  • :S
  • X/
  • 8)
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • 8|
  • :cursing:
  • :thumbdown:
  • :thumbup:
  • :sleeping:
  • :whistling:
  • :evil:
  • :saint:
  • <3
  • :!:
  • :?:
Maximale Anzahl an Dateianhängen: 10
Maximale Dateigröße: 1,05 MB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, tar, txt, zip

Sicherheitsabfrage („reCAPTCHA“)