Aufgabe

Update nicht Möglich
Problem #110
-
WoltLab Suite - ThreadStarter: Steam
grischabock
Niedrig
Geschlossen
100%
  • Hallo beim Versuch ein Update via Paketserver oder manuell auszuführen erhalte ich folgenden Fehler.




    Bei Themenstarter gib es ja keine zwischenversion und bei Steam versuchte ich die 1.0.4 manuell zu Updaten.


    Danke für ein Feedback

    Gruss Grischabock

  • Hallo - Ich habe hier die ThreadStarter: Base 1.0.9 hochgeladen

    Diese ist idenisch zur 1.0.8, aber lässt sich von älteren Versionen updaten.

    Bitte einmal schauen, ob es damit funktioniert.


    https://noexcept.de/filebase/index.php?file/3-threadstarter-base/

  • Super vielen Dank, die Updates gingen Problemlos durch so.

  • :mad:
  • :)
  • :(
  • ;)
  • :P
  • ^^
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • ||
  • :/
  • :S
  • X/
  • 8)
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • 8|
  • :cursing:
  • :thumbdown:
  • :thumbup:
  • :sleeping:
  • :whistling:
  • :evil:
  • :saint:
  • <3
  • :!:
  • :?:
Maximale Anzahl an Dateianhängen: 10
Maximale Dateigröße: 1,05 MB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, tar, txt, zip

Sicherheitsabfrage („reCAPTCHA“)