Issue

Update Probleme
Issue #128
-
WoltLab Suite - ThreadStarter: Steam
grischabock
Low
Closed
100%
  • Hallo


    Mir werden aktuell unten aufgeführte Updates angezeigt jedoch mit folgender Fehlermeldung.


    An update of package noexcept.steam.integration from version 2.0.29 to 2.0.29 is not supported.



    Freigeschaltet ist das Update ja sonst würde es nicht angezeigt werden oder? https://noexcept.de/index.php?issue-show/127/


    Danke gruss Grischabock

  • Nein, das Hauptpaket ist noch nicht freigeschaltet

  • Ach so, hmm okay.


    Gab es noch Probleme? Sonst erstelle doch ein Ticket mit der Begründung.

  • Das Paket ist nun freigeschaltet, funktioniert es immer noch nicht? Ist die Fehlermeldung die gleiche?

  • Nach erneutem Update suchen ging es nun.


    Vielen Dank

  • :mad:
  • :)
  • :(
  • ;)
  • :P
  • ^^
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • ||
  • :/
  • :S
  • X/
  • 8)
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • 8|
  • :cursing:
  • :thumbdown:
  • :thumbup:
  • :sleeping:
  • :whistling:
  • :evil:
  • :saint:
  • <3
  • :!:
  • :?:
The maximum number of attachments: 10
Maximum File Size: 1.05 MB
Allowed extensions: bmp, gif, jpeg, jpg, pdf, png, tar, txt, zip

Verification (“reCAPTCHA”)